spaces.at.internet2.edu has been upgraded to Confluence 7.11.1. If you have any questions and/or concerns, please contact us at techsupport@internet2.edu
Page tree

Versions Compared

Key

  • This line was added.
  • This line was removed.
  • Formatting was changed.

Getting Started

Requirements

  • Java 8+ (note that ONLY only Java 8 is supported at this time, though there has been some testing with Java 11)

Running

There are currently 2 ways to run the application:

...